2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 2 von 2
  1. #1

    nur 2 zündfunken beim speedfigth 2

    hi hab problem mit speedy 2 lc bj.2004 und zwar mit der Zündung wenn ich Kerze ausbaue und teste hat die nicht durchgehend beim kurbeln zündfunken sondern einen kräftigen zum anfang und einen beim loslassen des zündschalters. hab zündspuhle Kabel Stecker und Kerze getauscht die sinds nicht. was kann das sein ?

    Werbung


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2

    AW: nur 2 zündfunken beim speedfigth 2

    Wenn es OK ist auf einen älteren Thread zu antworten dann versuche ich es mal,Ansonsten löscht es ....Kann es evtl sein das du eine elektrische Ölpumpe verbaut hattest,und diese einfach deaktiviert hast,Strom Stecker ab? Das macht deine Elektrik sprich Wegfahrsperre nicht mit,dadurch werden viel weniger zündungen abgegeben.

    Gesendet von meinem HTC One A9 mit Tapatalk

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

Derzeit ist noch kein Besucher über eine Suchmaschine hier gelandet.

Ähnliche Themen


  1. Von mike rs 50 im Forum Minarelli-Motoren: Hallo Leute Ich Habe Folgendes Problem ,ich habe ne Aprilia Rs 50 Bj 1998 der Punkt ist ich bekomme mit der Orginale CDI Von Ducati Keinen...



  2. Von Hansi1964 im Forum Elektrik: hab jetzt seit zwei Wochen einen gebrauchten Baotian BT50Q-9 Roller , letzte Woche neue Zündkerze rein , gestern ging er wieder aus und wieder kein...



  3. Von petermoos58 im Forum Roller + Schaltmopeds Allgemein: Hallo. Hab einen BT49QT-21a Mofaroller ohne Zündfunken. Spule,Kabel,Kerzenstecker und Kerze sind in Ordnung. Hab eine neue (8Polige) CDI gekauft und...



  4. Von S-Fight2 im Forum Peugeot-Motoren: Hallo alle, mein Speedfight 2 LC hat keinen Zündfunken mehr. CDI, Zündspule, Z-Kabel, Z- Kerze und Lima schon getauscht, kurzeitig war dann auch...



  5. Von Nathra im Forum Aprilia: Wollte meine Aprillia heute zum ersten mal starten. hörte sich aucht gut an. hab ja ganzen motor auseinander gemacht Dann ging ich auf fehlersuche....