2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 1 von 1
  1. #1

    Sachs Speedforce 50 Mofadrosseln entfernen und Start verbessern

    Hallo allerseits, ich bin neu hier im Forum und habe ein paar Fragen


    Es geht um das entdrosseln eines Sachs Speedforce 50 um wieder 45km/h fahren zu können. Soll ein Geschenk für meinen Freund werden, da ein Auto zu teuer ist und er halt ein bischen Mobil sein soll während der Fortbildung. PKW-Füherschein ist vorhanden, also soll der wieder ungedrosselt fahren.

    Allerdings bin ich mir bei dem entdrosseln nicht ganz sicher. Ausgebaut habe ich bisher diese Drossel, welche laut de, damaligen Händler (habe viele Rechnungen von dem dazubekommen) nicht zum Mofadrosselsatz gehört

    http://www.bootszubehör-dresden.de/D...-B-EX-Schalter

    einen Gasschieberanschlag, den Distanz-Ring in der Vario.

    Werbung


    Im ASS steckt noch eine Art Unterlegscheibe zwischen Motor und Vergaser.

    Dazu muss ich noch sagen, das der Händler quasi immer nur sagt ich soll die Karre vorbei bringen und er würde sich drum kümmern. Ich sehe aber nicht ein das jeder an seiner Karre rumschrauben kann und ich für sowas ein paar hundert € loswerde.

    Darüber hinaus habe ich den Vergaser zerlegt, penibelst gesäubert und eingestellt auf Standard. Nun springt er aber genau wie vorher erst nach Ewigkeiten Orgeln an. Dazu kommt jetzt noch ein Leistungsverlust, sprich es geht kaum Halbgas. Bis dahin kommt er kaum vom Fleck, darüber tourt er ab und geht bei Vollgas auch aus


    Auf dem Vergaser steht folgendes:

    JK

    6F 7C24 4

    Hauptdüse ist eine 68er und Nebendüse eine 40er. Der Auslass zum ASS ist 19mm, der Einlass ist oval und hat 17.5 x 13mm groß. Irgendwie kommt mir die Hauptdüse auch zu klein vor, denn auf meiner Simson mit 60/4 Zylinder und 19er Vergaser fahre ich eine 85er Düse

    In den Papieren steht bei: Drosselschieberanschlag auf 10.0mm Höhe i. Verb.m. axialem Anschlag im CVT-Treibe auf 12.3mm Durchmesser *m. Drosselblende im Zylinder.-auslass auf 13mm

    Der Auslass sieht verengt aus, aber das sieht nicht so aus als ließe sich das ausbauen. Ist nur halb so groß wie der Krümmer.

    Die Zündkerze kommt Montag neu und den Zylinder wollte ich mal runternehmen, zwecks Begutachtung und evtl. tausch. Soll ja nicht der beste Roller sein und hat schon 8800km runter mit unbekannten Fahrstil. Bremsscheibe, Klötze und Flüssigkeit wurden gewechselt, bremst wenn man will sehr heftig. Elektrik geht auch alles.

    Benzin kommt genug aus dem Tank, Unterdruckdose arbeitet, e. Kaltstartventil arbeitet, Ölpumpe fördert auch (evtl. zu viel ?), Luftfilter ist original

    Trotzdem startet er weiterhin sehr schlecht und läuft beschissen. Kann mir wer sagen was ich weiter suchen soll ? Das ist der erste Roller an dem ich schraube, bisher war ich nur an Simson, Quads und Autos

    Ansonsten, abgesehen von den Drosseln, ist ja noch das Problem mit dem sehr schlechten Start. Das dauert per E-Start mehrere Minuten bis er endlich läuft, danach startet er aber auch einige Stunden danach noch sehr leicht. Den Kickstarter muss ich noch reparieren, da defekt, das mache ich nächste Woche. Der ist bestellt. Da würde man sich nen Wolf kicken

    Oder ist es möglich das zu viel Öl im Gemisch ist ? Der ganze Vergaser war unterhalb des Anschlusses siffig mit Öl und Dreck und jetzt bei den Startversuchen drückte es schon Öl am Anschluss raus. Laut den Unterlagen wurde die Ölpumpe mal auf Wunsch auf niedrigeren Verbrauch eingestellt

    Ich habe, da im Zylinder noch schön der Kreuzschliff zu sehen ist, ein neuen Satz Dichtungen bestellt. Mal sehen ob das was bringt

    Gruß Marcel
    Angehängte Grafiken Angehängte Grafiken


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

sachs speedforce 50 entdrosseln

sachs speedforce 50

Ähnliche Themen


  1. Von HeizerRookie im Forum Marktplatz: Biete zurzeit meine Rs 125 bei Mobile an schaut doch mal rein... ...



  2. Von meistermax76 im Forum Peugeot-Motoren: Hallo an Alle, habe mich mal bei Euch angemeldet da ich einen SPEEDAKE Peugeot bekommen habe und Ihn jetzt wieder zum laufen briungen will. ...



  3. Von Ysuran im Forum Roller + Schaltmopeds Allgemein: Hallo, ich habe n Gilera mit nem Funk Dzb.. ich wollte mal fragen, ob man den anzug ein wenig verbessern kann wenn der aktiv ist, wegen den...



  4. Von RedPunto im Forum Peugeot-Motoren: Hallo, meine Jungs (Zwillinge) haben heute ihren Speedfight 3 RS AC bekommen, läuft bei Vollgas laut Tacho 31km/h. Aber bis der sich in Bewegung...



  5. Von MadMatty im Forum Marktplatz: Verkaufe Hercules Sport Bike: Noch mehr Rasse in der Mokick-Klasse! Quelle: Verkaufsprospekt von 1972 Alle Fahrzeugteile wurden sehr...