2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 2 von 2
  1. #1

    Frage Aprilia RS 125 2T RM ASS Defekt?!

    Guten Morgen Zusammen,

    es geht um meine Aprilia RS125 Baujahr 2009 (RM). Bin gerade dabei sie zu entdrosseln.

    Drosselklappe, Blackbox und alte HD entfernt, ASS aktiviert und eingestellt.

    Soweit so gut eigentlich müsste sie offen sein, allerdings hat sie in den oberen Gängen keine Leistung.

    Um die Zündung auszuschließen kommt am Wochenende Pick Up,Lima und Spule.

    Werbung


    Nun zu meiner Frage:

    Ist es normal das die ASS im Stand (1200 Umdrehungen) alle paar Sekunden auslößt oder hat mein Steuergerät einen weg???

    Finde dazu weder etwas in der FAQ noch sonst wo etwas. Ansonsten scheint sie zu funktionieren zumindest im Stand öffnet sie bei 8000 Umdrehungen wüsste aber gerne ob das Verhalten im Stand auf einen Fehler hinweist oder nicht. Danke im Voraus


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2

    AW: Aprilia RS 125 2T RM ASS Defekt?!

    Servus

    Ich habe mit den Euro 3 Modellen (RD/RM) keine eigene Erfahrung.

    Aber bis zur PY war es so: Die ASS ist von Standgasdrehzahl bis ca. 2500 U/min offen, dann bis ca. 8100 U/Min zu und darüber wieder offen. Das gehört also so, dass sie im Leerlauf offen ist.

    Rave.jpg

    VG

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

Derzeit ist noch kein Besucher über eine Suchmaschine hier gelandet.

Ähnliche Themen


  1. Von lukiselbst im Forum Aprilia: Hallo nach dem ich meinem Motor komplett zerlegt und wieder zusammengebaut habe habe ich kein funken mehr. Die Spannung der Zündung ist ok Signal von...



  2. Von atze1968 im Forum Aprilia: Hi weiß jemand wo ich ne neue Tachoschnecke herbekomme? oder gar die ganze Einheit? Aprilia liefert nicht mehr! Gibt´s irgend einen...



  3. Von mooo im Forum Aprilia: hi, habe mir eine rs 125 mit leichten frontschaden geholt und bin gerade am zerlegen. Beim einfedern ist mir ein knacken aufgefallen aus demr...



  4. Von Simi im Forum Aprilia: Hallo alle Zusammen ich hab jetzt auch ein Problem und zwar wenn ich sie starten will muss man normalerweise den e-starter drücken. Doch sobald...