2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 2 von 2
  1. #1

    Aprilia rs 125 fährt nur 120

    Erstmal Hallo,
    Ich hab vor einem Jahr ne rs gekauft und sie gerichtet (Lackiert,zum Laufen gebracht und Tüv)ich hab gedacht das sie auf 15ps gedrosselt ist da sie nur 120 fährt,jetzt wollte ich mal schauen was ich alles brauch um sie zu entdrosseln.
    Da hab ich festgestellt das der offene Krümmer(MP01-e11 0039) verbaut ist,außerdem ist die Auslasssteuerung eingebaut und angeschlossen.
    Sie fährt trotzdem nur 120,eigentlich müsste sie doch schneller sein?

    Könnte es an den Vergaser Düsen liegen, dort ist eine 115 Hauptdüse und eine 65 leerlaufdüse.

    Werbung


    Hoffe mir kann jemand weiterhelfen


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2

    AW: Aprilia rs 125 fährt nur 120

    Kann auch an der Übersetzung liegen

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

Derzeit ist noch kein Besucher über eine Suchmaschine hier gelandet.

Ähnliche Themen


  1. Von Jack2010 im Forum Aprilia: Hallo zusammen ich habe seit einer Woche eine RS Modell MP Bj.97 ,15 Ps , 123 Rotax ,.Die RS ist ein Jahr gestanden .So nun zu meinem Problem . 1....



  2. Von andi2303 im Forum Aprilia: Hi Leute, am Wochenende war ich mit meiner RS 125 Bj. 02 unterwegs. Kurz ein paar Daten: Sie ist auf 15 PS gedrosselt, der Motor wurde komplett...



  3. Von reggy im Forum Aprilia: tacho leute...hab im moment ein problem mit meiner rs. immer wenn ich fahre und mein tank ist leer und ich auf reserve schalte, fängt sie an zu...



  4. Von phoebe123 im Forum Aprilia: Hallo Leute ich hoffe ihr könnt mir helfen. Habe jetzt die Aprilia gefahren und nach ca. 10km ist sie einfach ausgegangen. Die Temperatur war auf...



  5. Von Maxx1000 im Forum Aprilia: Hi Leute, fahre seit zwei Monaten eine offene Aprilia 125 RS BJ. 2002. Sie hat sich bis gestern auch echt gut fahren lassen, bis mir bei Tempo...