2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 4 von 4
  1. #1

    Kat oder kein Kat

    Hallo Leute,
    meine RS 125 PY Bj 2006 sollte doch eigendlich einen Kat haben nur es ist nirgens vermerkt und laut Schlüsselnummer hat Sie Euro 1 und der Krümmer hat die Nr .ZD41021 was doch auch offen ohne Kat bedeudet oder?Nur der 28er Vergaser mit 128 HD deutet doch wieder auf rs mit Kat hin so weiss Ich einfach nicht nach welchen Kriterien Ich Sie vernünftig einstellen kann .Irgendwie irreführend.Bin für jede Hilfe dankbar.
    MFG.Frank

    Werbung


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2

    AW: Kat oder kein Kat

    Hallo Frank,

    laut deiner Krümmernummer ist das der Auspuff mit Katalysator ohne Werksdrossel, also der offene. Auch die 128er HD ist Standard für das offene Modell. Das muss auch nicht weiter vermerkt werden.

    Läuft sie denn schlecht? Wenn man nix daran ändert, ist die Werkseinstellung normalerweise einigermaßen okay. Was hast Du denn sonst noch angeschaut?

  4. #3

    AW: Kat oder kein Kat

    Hallo Viktor
    so läuft Sie eigendlich nicht schlecht hat nur ein Problem beim Anfahren oder am Berg dann hat kommt Sie nicht direkt an einen Blitzstart ist nicht zu denken dazu kommt wenn Ich das Bike offen fahre ist bei 145 Kmh schluss gedrosselt 11 Kw genau 120 Kmh erschein mir zu wenig .Vergaser wurde gereinigt(ultraschall)Auslassschieber gereinigt Membrane nachgeschaut Kommpression gemessen irgendwie weiss ich nicht weiter

  5. #4

    AW: Kat oder kein Kat

    Naja all zu viel Leistung hat die halt nicht... Ist aus der Ferne auch echt schwer zu sagen. Echte 145 km/h ist okay, wenn man die bei großem Ritzel vorn ausfahren möchte, muss man sich sowieso auf den Tank legen und viel mehr kommt da nicht. Und 11 kW sind halt eben 11 kW

    Kompression messen bringt nicht all zu viel, da merkst eigentlich nur, wenn das Ding n richtigen Schaden hat. Wenn man die völlig falsche Fußdichtung verbaut hat, geht das natürlich auf die Leistung, aber dazu musst Du die Volumen auslitern und die Verdichtung berechnen (ist nicht all zu schwer). Dazu muss aber schon vorher einer gemurkst haben.

    Oft gibts Probleme mit schwergängigem Auslasschieber, aber das haste ja auch schon geprüft. Der muss zum Anfahren zu sein und pünktlich öffnen, sonst kommst da nicht vorwärts.

    Wenns genau wissen willst, musste jemand damit fahren lassen der selber so n Ding hat oder dich mal auf eine andere setzen, die angeblich besser läuft. Oder mach eine Leistungsmessung auf dem Prüfstand, kostet auch nicht die Welt.

    Sonst gibt's noch Komplett-Auspuffanlagen z.B. von Arrow, das bringt mit vergleichsweise wenig Aufwand schon viel - mit und ohne ABE, musste aber selbst entscheiden, dann bist auch das Kat-Problem los.

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

Derzeit ist noch kein Besucher über eine Suchmaschine hier gelandet.

Ähnliche Themen


  1. Von Sabrinathissen im Forum Aprilia: Hallo Wollte mir die gutachten laden aber Es klappt nicht. Habe kein Bild nach dem downloaden



  2. Von Arkania im Forum Aprilia: Hallo@all Hab bei meiner importierten Aprilia 125 bj 1996 Rotax 122 vor ein paar Tagen Neue offene CDI + ASS ,neue 10er Kerze Vergaser neu bedüst...



  3. Von Black Panther im Forum Roller + Schaltmopeds Allgemein: Hallo, ich habe auch ein Ecobike BT50QT-9, aber ich bekomme kein Zündfunke. Was kann ich tun? Gruß Black Panther



  4. Von Nathra im Forum Aprilia: Wollte meine Aprillia heute zum ersten mal starten. hörte sich aucht gut an. hab ja ganzen motor auseinander gemacht Dann ging ich auf fehlersuche....



  5. Von Andy im Forum Peugeot-Motoren: ey, hab mein peugeot trekker jetz zum laufen gekriegt, aber heute is er plötzlich ausgegangen, kein funke!!!! an der Kerze und am zündkerzenstecker...