2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 2 von 2
  1. #1

    RS 125 MP zieht beim anfahren nicht

    Unsere Aprilia zieht keine Wurst vom Teller, erst wenn sie über 5000 Umdrehungen dreht wird es besser.

    Werbung


    was kann das sein?


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2

    AW: RS 125 MP zieht beim anfahren nicht

    Moin hast du dir mal die Auslasssteuerung angeschaut ob die schließt ?

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

Derzeit ist noch kein Besucher über eine Suchmaschine hier gelandet.

Ähnliche Themen


  1. Von derthomas83 im Forum Aprilia: Hallo zusammen, mein Kumpel hat mir seine Replika Rotax 122 mit 28 Vergaser hingestellt ich sollte mal nachschaun was mit dem guten Stück ist. ...



  2. Von jan51 im Forum Aprilia: Hi, habe ein verdammt große Problem. Ich habe eine RS 125 MP von 2001. Sie ist komplett entdrosselt. Wenn ich anfahre dann die kupplung los lasse...



  3. Von aprilia kurt im Forum Aprilia: hallo, mein aprilia sr 50 lc baujahr 96 zieht seid ein paar wochen nicht mehr! nachdem ich aus einem kanister getankt habe, habe ich das problem,...



  4. Von Andreas2809 im Forum Roller + Schaltmopeds Allgemein: Mein Roller springt jetzt wieder einwandfrei an aber er hat ein neues problem und zwar sobald ich gas gebe geht der Motor aus. Bitte um hilfe. Mfg...



  5. Von driftinstructor im Forum Aprilia: Hallo! Habe eine RS 125 Typ GS Baujahr 1997! Nun hab ich ein Problem: Unten herum hat sie Leistung und oben auch! Nur zwischen 5 und 7000 1/min...