2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 17
  1. #1

    Auslasssteuerung defekt.

    Hey Leute, habe ein großes Problem mit meiner As.immer wenn ich mit dem Gas spiele im Stand und das Gas dann immer wegnehmen zieht der Motor.das kann doch nicht normal sein oder???hat einer eine Idee was man da machen kann?habe die As vor kurzem erst verbaut und das erst heute festgestellt

    Werbung


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2

    AW: Auslasssteuerung defekt.

    Hallo,

    Die Auslass Steuerung öffnet erst bei 7800 u/min und hat nichts mit dem Gas im Stand zu tun, sofern unter 7800 u/min.
    Ist das auch im Leerlauf oder nur wenn ein Gang eingelegt ist ?.

  4. #3

    AW: Auslasssteuerung defekt.

    Also das sie nur bei 7800 öffnen soll das weiß ich und deswegen ist es für mich so komisch.sie öffnet und schließt im Leerlauf wenn ich stehe und mit dem Gas spiele.wollte gerade mal gucken ob alles funktioniert und hab den Tank hoch gemacht und das dann da beobachtet.etwas mit dem Gas gespielt und plötzlich hat sie sich geöffnet und geschlossen

    - - - Aktualisiert - - -

    Ich habe auch nicht das Gefühl als wenn sie bei 7800 öffnet.da kommt kein Schub.

  5. #4

    AW: Auslasssteuerung defekt.

    Hmm könnte ein Masse Fehler sein, sind die Gummi Puffer dahinter i.o. ?
    Wenn die Steuerung beim anfahren offen ist hast du nen Anzug wie ne Mofa.
    Zieh mal den Stecker an von der as ab und dann ein Messgerät in den Stecker das auf 12v Gleichstrom steht. Sollt dann bei ca 7800 u 12v Anzeigen vorher nicht . Wenn das passt liegt es an der Ass. dann bekommt die irgendwo her Masse und schaltet durch. Wenn dort nichts kommt kann das Steuergerät nen Knall haben
    Viel Glück

  6. #5

    AW: Auslasssteuerung defekt.

    Ja besten dank dann werde ich das mal überprüfen.werde mich da morgen mal ran setzen.wenn ich sie hoch ziehe dann geht sie echt gut hoch also schaltet sie da nicht.wenn ich aber bei 7800 bin, kommt nochmal ein kleiner Schub aber die As setzt nicht ein.bin früher eine rx gefahren und daher weiß ich wie sie los zieht.aber trotzdem aller besten dank schon mal dafür

  7. #6

    AW: Auslasssteuerung defekt.

    Also ich habe jetz mal geguckt und Masse kriegt der Motor oder das Kabel an sich nicht.nachher kommt ein Kumpel lang und will das mal messen.kann es dann nur an dem Steuergerät von der As liegen oder auch an den HauptSteuergerät?der der mir die komplette AuslassSteuerung verkauft hat, meinte das bei ihm alles funktioniert hat.aber drauf verlassen kann man sich ja auch nicht.

  8. #7

    AW: Auslasssteuerung defekt.

    Hmm das kann natürlich sein, jedoch messt erst mal und dann neue Bilder malen. Wenn du 12v auf die beiden Anschlüsse legt, dann muss sie anziehen und erst los lassen wenn der Strom weg ist .
    Versucht das mal.

  9. #8

    AW: Auslasssteuerung defekt.

    also das die nur bei 7800 öffnet ist schonmal falsch es gibt nen reinigungsberreich zwischen 2500 u 3000 da ist die kurz offen das sie auch beim längerem fahren mit wenig Drehzahl nicht sofort festbrent. das sie bei 7800 nicht richtig zieht kann auch an falscher Einstellung liegen wenn der Schieber nicht komplett bündig mit dem auslass abschließt gibt es verwirbellungen und diese kosten leistung. wenn du die ass erst neu hast hast du mal geprüft ob du den komplett offenen auspuff hast ? oder ob die vergasereinstellung stimmt wenn sie zu fett läuft ist klar das oben raus nichts kommt. und zum prüfen ob das steuergerät geht brauchste nichtmal was messen einfach ne 12 birne an die kabel die zum Solenoid führen und wenn die leuchtet ist das nen zeichen das der strom bekommt. um den solenoid zu testen einfach 12 v auf die kabel geben Polarität ist egal und dann muss der so lange auf bleiben bis du den strom weggnimmst. und beim testen nicht wundern wenn die spannung abfällt oder die Birne dunkler wir. es kommen nur die ersten paar sekunden 12 v danach wird die spannnung auf 5v gesenkt um die Wärmeentwicklung gering zu halten

  10. #9

    AW: Auslasssteuerung defekt.

    Hey besten dank für den ausführlichen Bericht.habe Gesten mit einem tele und der hat mir das auch so erzählt.wenn man das jetz weiß, dann ist einem das auch logisch.ich dachte vorher das sie nur bei 7800 öffnet, deswegen kam es mir etwas spanisch vor.wir haben auch nochmal gemessen gehabt und es waren untenrum 5 Volt und oben 12Volt.also alles so wie es sein muss, was für ein Glück.und richtig eingestellt ist er.hab das Plan eingestellt.und wenn alles richtig abgestimmt ist, dann sollte man es ja nicht wirklich mitkriegen das die As kommt.der zuch soll ja nahtlos übergehen.sie zieht jetz ordentlich durch, also geht ab wie nichts.hat sogar meine Batterie zum zusammenbrechen gebracht.
    Trotzdem danke für die Info.Ach ja, laut Bezeichnung sollte in meinem krümmer ne BauchDrossel drin sein.habe den aufgemacht aber da war keine drin.und ein anderer hatte den auch nicht auf, wie geht das denn??

  11. #10

    AW: Auslasssteuerung defekt.

    das ne gute frage aber es gibt Sachen die kann man sich nicht erklären D

  12. #11

    AW: Auslasssteuerung defekt.

    Nee das stimmt wohl.
    Aber die scheiß As macht mir alles kaputt.erst ist meine Batterie zusammen gebrochen und jetz habe ich keinen mehr.bin gefahren kurz abgestellt und nach fünf min wollte ich weiter und jetz habe ich keinen funken mehr.hat einer ne Idee??

  13. #12

    AW: Auslasssteuerung defekt.

    Erstmal alle Stecker kontrollieren dann einfach mal die zündspule auf durchfluss messen gucken ob aus der cdi nen Signal kommt und wenn das alles nicht der fall ist mal messen ob der pick up überhaupt nen Signal abgibt sonst kann da auch nichts funken. Und ich bezweifle das das die Fehler durch die as auftreten gibt ja auch gewisse verschleißteile und es geht halt auchmal was kaputt bei mir hat sich das in letzter zeit auch stark gehäuft letztendlich liegt mein Motor komplett zerlegt mit kaputter Kurbelwelle auf dem Schreibtisch und das wars für dieses Jahr mitimage.jpg Moped fahren ;(

  14. #13

    AW: Auslasssteuerung defekt.

    Oh man da hast aber ganz schön was vor.bei mir geht es jetz auch hintereinander weg.Dienstag wollte ich eine große Tour machen aber das kann ich dann wohl vergessen.muss ich bei meinem Bruder hinten Rauf.dann muss ich mir wohl mal son messteil besorgen.hoffe das es nicht ganz so schlimm wird.aber das komische ist, seitdem ich die As drin habe geht alles kaputt.vorher konnte ich fahren und da ist nichts passiert.ist echt zum kotzen.machst du denn jetz einiges gleich neu am Montag?

  15. #14

    AW: Auslasssteuerung defekt.

    Sorry meinte am Motor.

  16. #15

    AW: Auslasssteuerung defekt.

    Also wenn er schonmal gespaltet ist alle Lager simmerringe Dichtungen und halt die Kurbelwelle neu. Dann hat man wieder 30000 Kilometer ruhe

Seite 1 von 2 12 LetzteLetzte

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

auslasssteuerung funktion

aprilia rs 125 auslasssteuerung steuergerät

powerwalze defekt

aprilia rs 125 gs auslasssteuerung schaltet zu früh

auslasssteuerung überprüfen

aprilia rs 125 auslasssteuerung ohne funktion

zu laut wegen auslasssteuerung

auslassschieber rs125 defekt

auslassteueuerung spinnt

aprilia rs 125 auslasssteuerung überprüfen

läuft die aprillia 125 wenn auslasschieber nicht geht

Husqvarna Auslasssteuerung funktioniert ohne Strom

auslasssteuerung prüfen

Auslasssteuerung klemmt

auslasssteuerung zieht im stand manchmal an

aprilia rs 125 motor knakt beim gaswegnehmrn

aprilia rs 125 klackt beim anfahren

auslasssteuerung defekt

aprilia rs 125 auslasssteuerung defekt

aprilia rs 125 auslasssteuerung standgas zu hoch

Auslasssteuerung Auslasssteuerung ohne Funktion

ausladsteuerung ktm defekt

aprilia rs 125 auslassschieber kaputt symptome

wer kann meine aprilia rs reparieren

aprilia rs auslasssteuerung

Ähnliche Themen


  1. Von suzukigsxr im Forum Aprilia: Hi ich bin neu hier und möchte mich erst mal vor stellen :playful: Ich liebe Morräder und habe selber eine Suzuki Gsxr und eine Aprilia Rs 125 20Kw....



  2. Von oeserich im Forum Aprilia: Hi, also habe meine RS nun offen, vorher war alles i.O. Seit ich jedoch die RS offen habe, ist mir auffallen, dass rücklicht und Kennzeibeleuchtung...



  3. Von atze1968 im Forum Aprilia: Hi weiß jemand wo ich ne neue Tachoschnecke herbekomme? oder gar die ganze Einheit? Aprilia liefert nicht mehr! Gibt´s irgend einen...



  4. Von mooo im Forum Aprilia: hi, habe mir eine rs 125 mit leichten frontschaden geholt und bin gerade am zerlegen. Beim einfedern ist mir ein knacken aufgefallen aus demr...



  5. Von Simi im Forum Aprilia: Hallo alle Zusammen ich hab jetzt auch ein Problem und zwar wenn ich sie starten will muss man normalerweise den e-starter drücken. Doch sobald...