2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 7 von 7
  1. #1

    Frage Aprilia RS 125 MP springt nicht mehr an

    Hallo Zusammen...

    Erstmal ein grosses Kompliment an das Fachwissen, dass hier vorhanden ist.

    Daten
    Aprilia RS 125 GP-1
    Modell MP
    JG 2002
    KM 20'067

    Getane Arbeit:
    - Zylinder ersetzt
    - Kolben inkl. Kolbenring ersetzt
    - Neue Dichtungen am Zylinder
    - Vergaser gereinigt inkl neuer HD (120) (28mm Vergaser)
    - Vergaser versucht einzustellen (Standgas und Gemisch-schraube)
    - Luftfilter gereinigt
    - Neue Zündkerze (10er)
    - Batterie geladen

    So nun die eigentliche Frage:

    Werbung


    Meine RS springt nicht mehr an. Also mit oder ohne Choke und/oder Gas geben. Als ich den Zylinder und Kolben ersetzt habe (die alten waren durch, respektive habe keine Leistung mehr gebracht) könnte ich starten. Auch die erste Testfahrt konnte ich unternehmen (ca 60km ). Was ich damals schon hatte, das Standgas war überhaupt nicht eingestellt und ich musste jeweils mit Gas geben die Drehzahl an der Ampel regulieren.

    Nach der ersten Testfahrt war es dann aber auch

    Jetzt will sie nicht mehr anspringen. Ausser man schiebt sie an, damit sie mehr als 3,5k touren hat beim einkuppeln hat. dann kommt sie langsam und wird dann so ab 8k richtig schnell.

    Die Ratschläge/FAQ/Infos aus dem Forum habe ich schon beachtet und probiert, jedoch ohne erfolg.

    Kerzenbild... mhh wie kann ich das am besten beschreiben... ölig -.- also es bilden sich Öl-tropfen.

    Hat jemand eine Idee was das sein könnte?

    Danke euch jetzt schon für eure hilfe


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2
    Ölpumpe hast du denke ich schon eingestellt?

    Kompression hast du?

  4. #3
    Gehe ich davon richtig aus, dass ich bei der ölpumpe einfach die zwei gerben übereinander bringen muss und gut ist? Öl hat er bei der "probefahrt" auch gut verbraucht... also habe extra auf den Stand geachtet bevor ich abgefahren bin und danach. und es war weniger..

    Kompression... wie messe ich das am besten? :S Also i habe schon versucht mit dem "Daumentest" und meiner Meinung nach.. joa hat er

  5. #4
    fehler gefunden.... -.- leider genau das, was ich vermutet habe
    IMG-20120615-WA0000.jpg
    IMG-20120615-WA0001.jpg
    IMG-20120615-WA0002.jpg
    IMG-20120615-WA0003.jpg
    IMG-20120615-WA0005.jpg

    Was habe ich da falsch gemacht???

    Und wo kriege ich einen günstigen Ersatz? Wenn möglich aus CH?

  6. #5
    bei ebay bekommst du ersatz teile relativ günstig und kontrollier mal wie rum dein auslassschieber drin ist

  7. #6
    Ist der Kolben geschmolzen oder von den Kurbelwellenlagern Löcher reingeschlagen?

    @RSSchrauber stimmt könnte auch mit dem ASS-Schieber zu tun haben.


    Falls du einen Deutschland - Schweiz Lieferdienst benötigst - ich wohne an der Deutsch- Schweizer Grenze.

  8. #7

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

aprilia rs 125 springt nicht an

aprilia rs springt nicht an
aprilia rs 125 mp springt nicht an
aprilia rs 125 springt nicht mehr an
aprilia rs 125 springt nach zylindertausch nicht mer an
aprilia rx 125 springt nicht an
aprilia rs 125 nach einkuppeln wenig drehzahl
aprilia rs 125 bei welcher drehzahl springt sie an
standgas aprilia springt nicht mehr an
aprilia rs 125 mp springt
aprilia rs spring nicht an
aprilia rs 125 springt nach entdrosseln nicht an
aprilia 125 geht schlecht an
aprilia rs 125 springt nicht mehr an nach drossel
aprilia mx 125 springt nicht an
aprilia rs 125 will nicht mehr anspringen
kolbenringe für aprilia mx 125
aprilia rs 125 kühler putzen
aprilia rs 125 startet nicht mehr
aprilia rs 125 zylinder sausenthaler forum
aprilia rs 125 keine kühlung
aprilia rs 125 springt nicht mehr
aprilia rs 125 kühler reinigen
aprilia rs 125 geht beim gasgeben aus
rs 125 keine leistung und springt nicht an