2-Wheel-Planet - Community Du betrachtest unsere Community derzeit als Gast und hast damit nur begrenzten Zugriff auf Diskussionen und Bereiche.
Werbung

Herzlich Willkommen auf 2-Wheel-Planet.de


Ihr Motorrad- & Rollerforum für Ihre Fragen rund um Zweiräder


  •  » Sie möchten sich mit gleichgesinnten unterhalten?
  •  » Sie wollen ihr Zweirad entdrosseln?
  •  » Sie möchten eine Reparatur durchführen?
  •  » Oder einfach nur mit anderen Menschen reden?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.


Ja! Ich möchte mich jetzt registrieren!


Die Nutzung von 2-Wheel-Planet.de ist und bleibt vollkommen kostenlos.

Für registrierte Benutzer ist das komplette Zweiradforum übrigens werbefrei.

Ergebnis 1 bis 14 von 14
  1. #1

    Ausrufezeichen Rs 125 springt nicht mehr an !!!

    Hallo Leute,

    ich habe vor kurzem meine RS 125 Sf bj.2004 offen gemacht und den Kolben gewechselt. Nach dem wechsel lief sie ca 20 km. Nun läuft sie nur noch kurz bis garnicht.
    Habe die Ölpumpe korrekt eingestellt ( strich auf strich)
    Umgedüst auf Hd:128 und Nadelclip in der zweiten Kerbe. (Standard bedüsung)
    10ner Zündkerze verbaut
    Vergase komplett gereinigt
    Beide Benzinfilter gereinigt
    Benzinhahn gereinigt
    Ass gängig gemacht und passendes Steuergerät verbaut
    Kompression ist auch vorhanden
    Und sprit kommt auch an

    Ich weiß echt nicht mehr was ich noch machen soll.
    Habt ihr noch irgendwelche Ideen?

    HELFT MIR ICH VERZWEIFEL SONST :/

    Werbung


    Danke schonmal im vorraus


  2. Werbung

    Werbung
    2-Wheel-Planet.de
    hat keinen Einfluß
    auf die angezeigte
    Werbung von
    Google Adsense

      
     

  3. #2
    Hallo,

    also Sprit kommt an, heisst Zündkerze wird bei Startversuchen nass?

    Hast du mal getestet, ob du einen Zündfunken hast?

  4. #3
    Ja Kerze wird nass und ein Zündfunke ist auch da.
    Ich war gerade nochmal dran und jetzt will sie mit Startpilot noch nicht mal mehr

  5. #4
    Ich würde die Zündkerze mal sauber putzen, wenn möglich eine Ersatzzündkerze verbauen (solange die alte am Trocknen ist). Den Luftfilterdeckel abnehmen und es noch einmal versuchen.

    Hast du einen Aprilia RS 125 MP-Version? Mit 28er Dellorto Vergaser?

  6. #5
    Luftfilter ist komplett ab
    das mit der Zündkerze könnte ich nochmal probieren.
    Verspreche ich mir aber nicht viel von, weil sie ja direkt einen Funken hat.

  7. #6
    Sprit kommt sicher an ? Hängt vl. d Schwimmer im Vergaser oder zieht sie Falschluft ?

  8. #7
    du sagst du hast die hd gewechselt hast du auch die anderen gewechselt schau mal HIER da hast du ganz unten ne auflistung welchen düsen satz du brauchst und ich denke die 128er ist zu groß da musst du ne 120 hd rein machen für die offene version und das wird dein problem sein schau dir das mal an und sag mal bescheid

  9. #8
    Also Sprit kommt definitiv an.
    Ich habe aber festgestellt, dass die Zündung sehr ungleichmäßig ist (Zündaussetzter). Liegt aber am Zündkerzenstecker. Der hat einen Wackelkontakt ein neuer ist schon bestellt.
    Also ich fahre die Vergasereinstellung der SFF.
    JumpstyleFlu: Ich habe nach dr Anleitung entdrosselt

    Nächste Woche geht es weiter, wenn die neuen Teile da sind. Ich halte euch auf dem Laufenen.

    Wie kann ich denn kontrollieren, ob sie Falschluft zieht wenn der Motor nicht läuft. (kenne nur die Bremsenreiniger- bzw. Starhilfespraymethode)

  10. #9
    also das mit denn zündaussetzer kann eine ursache sein die frage ist nur welches model fährst du denn genau denn wenn ich das richtig sehe fährst du nämlich eine MP dann bringt dir das SFF setup nicht wirklich was neben luft kannst du ganz einfach testen wenn du sie startest und denn vergaser zuhälst und deine hand angezogen wird wenn du am gas drehst ist alles ok sollte dem nicht so sein dann zieht sie nebenluft

  11. #10
    Ne ich habe eine SF mit Abgasrückführung.
    Also das mit dem sog das habe ich schon ausprobiert. Das passt auch.
    Ich hoffe das am Montag mein Stecker + Kabel kommt und dann schreib ich nochmal, ob es dadran lag.

  12. #11
    alles klar mach das aber was du auch bedenken musst mit dem standart setup wirst du nicht viel erreichen denn das ist nur eine richtlinie denn jeder vergaser muss eigenständig eingestellt werden

  13. #12
    Ja das weiß ich auch
    Aber trotzdem sollte sie ja mit der Grundeinstellung wenigstens angehen oder nicht?
    Ich werde mal mit der bedüsung rumspielen und dann sehen wir weiter.
    Danke schonmal ich melde mich wieder.

  14. #13
    So sie rennt wieder
    Lag wohl am Zündkerzenstecker. Der hatte einen leichten Wackelkontakt.
    Ich danke euch für die Hilfe.

    Habe gestern schon ne 300 km tour nach Holland gemacht

  15. #14

Besucher gelangten auf dieses Motorradforum bei der Suche nach:

aprilia rs 125 springt nicht an

rs 125 springt nicht an
aprilia rs 125 springt nicht mehr an
aprilia rs 125 geht aus und nicht mehr an
aprilia roller 125 springt nicht an
aprilia rs 125 springt nach winter nicht an
aprilia zündkerze nass
Aprilia Rs 125 Vergaser reinigen
aprilia rs 125 startet nicht
aprilia rs 125 startet nicht mehr
aprilia rs 125 kein zündfunke
aprilia rs 125 zündet nicht
aprilia rs 125 agr
aprilia rs 125 1. gang geht aus
vergaser einstellen aprilia rs 125
aprilia rs springt nicht an
aprilia rs 125 zündkerze
aprilia rs 125 zündkerze nass
aprilia rs 125 vergaser säubern
aprilia rs 125 springt kalt nicht an
rs 125 springt nicht mehr an
aprilia rs 125 zündet nicht mehr
aprilia rs 125 replica vergaser einstellen
aprilia rs 125 geht nicht an
rs 125 startet nicht